|- Foren >> FD >> Hilfe
 
Patrick_lili

10.08.2020 - 13:59:36
17 Beiträge




Hallo liebe Wankelfans,



 



gibt es wen in der Nähe von Wien der sich mit dem
FD Motor auskennt?



Bzw auch herum schraubt?



Mein Motor läuft unrund und ich hab nicht wirklich
Leistung und bin



langsam mit meinem Latein am Ende!



Die Fehlerbeschreibung ist sehr dürftig!



Meine Hoffnung wäre das sich vielleicht wer findet
aus der Gegend und



vielleicht bei mir vorbei schauen kann!



 



LG Patrick





[LoNaS]
[LoNaS]-Avatar

10.08.2020 - 17:01:31
47 Beiträge


hello! 




maping sensor schlauch bei der spritzwand ist drauf ?? der is bei mein a amoi owagaunga..


tipp vom robert





lg dominik




Patrick_lili

11.08.2020 - 07:31:28
17 Beiträge


Zitat:
hello! 




maping sensor schlauch bei der spritzwand ist drauf ?? der is bei mein a amoi owagaunga..


tipp vom robert





lg dominik










Servus vielen Dank für den Tipp!


Den MAP Sensor hab ich schon überprüft und Schlauch ist drauf!




Christian_RX7
Christian_RX7-Avatar

14.08.2020 - 11:37:30
680 Beiträge


Schreib doch mal ein wenig mehr zu deinem Motor.

Original oder getuned?


Wieviele Kilometer?


Kompression?


Läuft er immer schlecht oder nur in gewissen Bereichen?


Welche Version vom FD Motor?


Springt er gut an?


...





Erster Tipp wäre ein Unterdruckschlauch oder Ventil, einer der beliebtesten Fehler beim FD.





Christian_RX7




Patrick_lili

25.08.2020 - 08:52:48
17 Beiträge


Zitat:
Schreib doch mal ein wenig mehr zu deinem Motor.

Original oder getuned?


Wieviele Kilometer?


Kompression?


Läuft er immer schlecht oder nur in gewissen Bereichen?


Welche Version vom FD Motor?


Springt er gut an?


...





Erster Tipp wäre ein Unterdruckschlauch oder Ventil, einer der beliebtesten Fehler beim FD.





Christian_RX7











Hallo,es wurde schon ein bisschen etwas gemacht.



Das ganze Kühlsystem wurde auf V-Mount umgebaut.



Eine 3" Downpipe ein Boostcontrooler,
Zusatzanzeigen



neu Kupplung und leichterer Schwung wurden auch
noch verbaut.



Kilometer hat er 120 000km.



Kompression: Am Vorderen 8,2; 6,9; 7,8bar und am
hinteren 7,8; 8,0; 6,8bar



Ich würde meinen das er am Anfang eigentlich ganz
gut läuft und nach dem umschalten



von "Warmlaufbetreib" auf
"Normalbetreib" (nach ca. 1min – 2min) wird es immer schlechter.



Es handelt sich um einen 1994 mit 8bit ECU und
255ps.



Anspringen tut er eigentlich auch sehr gut! Sowohl
als im Kalten und im Warmen Zustand!






|- Foren >> FD >> Hilfe
   
  


Über mich - Diverses - Impressum - Benutzer Liste
© 2009 - 2020 by Coortus - powered by rotatoe.